Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Farbmischprogramm und sartorius waage

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Farbmischprogramm und sartorius waage

    hallo ich habe eine sartorius pma 7500 und das color quick programm von du pont.

    nun mein problem ich bekomme keine verbindung zur waage

    habe schon einiges überprüft wie z.b. kabel, software, geräte manager woran kann es noch liegen

  • #2
    Brauchst normalerweise ne Treiber CD um die Waage zu konfigurieren.

    Kommentar


    • #3
      man kann ja die waage die ich habe im pro. auswählen, aber dan kommt nach verdindung testen =error verbindung kommte nicht hergestellt werden=

      Kommentar


      • #4
        Haste den PC mal neu gestartet nachdem du das programm installiert und die waage angeschlossen hast ?

        Kommentar


        • #5
          ja habe ich , habe auch schon mal alles gelöscht und neu installirt aber immer das gleiche

          ung google spuckt auch nicht aus

          Kommentar


          • #6
            Haste nen seperaten treiber für die waage ?
            wie ist die waage angeschlossen ? com port ?

            Kommentar


            • #7
              com port ja ,
              nein ein treiber habe ich nicht, aber im pro. ist sie ja mit aufgeführt allso denke ich mal das, das pro. ein intigrirten teiber dabei hat

              Kommentar


              • #8
                intigrirten teiber dabei hat
                nicht zwingend.

                an welchem com port haste sie den angeschlossen ?
                haste den dann beim test auch aus gewählt ?

                Ist der com port im Bios eigeschaltet ?

                ansonsten stell auf Manuell , dann muste zwar immer manuell
                auf null stellen , aber ok.

                Kommentar


                • #9
                  com port ist eingeschaltet

                  habe alle einstellungen im pro. ausprobirt nix geht

                  treiber könnte es noch sein aber ich habe kein :rolleyes:

                  Kommentar


                  • #10
                    Hier mal die gebrauchsanweisung für deine waage, vielleicht hilft dir das.

                    Zur PDF.

                    Schau mal hier , ist sie vielleicht in deutsch.

                    Zur PDF.

                    Ansonste ruf Monag mal bei denen an und frag nach ne treiber oder wie man sie installiert.

                    Sartorius AG
                    37070 Göttingen
                    Weender Landstraße 94–108,
                    (0551) 308-0,
                    http://www.sartorius.com

                    Von Treiber steht in den PDF allerdings auch nix.
                    Ich schreib mal jemanden an, vielleicht kann der helfen.

                    Kommentar


                    • #11
                      nein leider hilft es nicht, aber trotzdem danke.
                      habe mal ne e-mail an sartorius geschreiben wegen ein treiber mal kucken obs dan geht :rolleyes:

                      Kommentar


                      • #12
                        hallo, habe auch die pma7500. kann es sein dass dein PC die Waage nicht auf dem angegebenen Com-Port findet? Schon alle COM ausprobiert? Wenns nich funzt ruf an... 2er hat die Nr.
                        Leute, denkt an den EP !!!

                        Kommentar


                        • #13
                          so habe heute mal ein neuse kabel bestellt weil ich wieder mal ein spitzelles brauche

                          aber die bei Sartirius sind vom nett

                          und wenn es dan nicht geht dann flip ich aus


                          Kommentar


                          • #14
                            Jupp, dir fehlt bestimmt das Kabel was von der Waage weggeht oder? Da kannst du nämlich nicht jedes beliebige nehmen.

                            Kommentar


                            • #15
                              so habe heute mein NEUES kabel bekommen und alles geht
                              hatt mich 49.97€ mit versand gekostet

                              Kommentar

                              Unconfigured Ad Widget

                              Einklappen
                              Lädt...
                              X