Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem mit Lackierung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem mit Lackierung

    Hallo Forengemeinde,

    habe mich in verzweiflung hier angemeldet und in der Hoffnung ihr könnt mir Rat geben

    Also habe einen Anhängeraufbau lackiert (Mit Pistole)!

    Er stand 1,5 Wochen unbehandelt draussen und hat schon ein wenig Rost angenommen.

    Habe alles gut abgeschliffen und ihn erstmal mit verdünnung abgespritzt, dann ihn mit Lack lackiert!

    Ich ihn nach 3 Tagen trocknen rausgestellt und siehe da am anderen morgen er istt komplett verrostet (flugrost).
    Ich mir die Sache genauer angeschaut, es sieht so aus als würde irgendwas den Lack zersetzten, ABER der Lack ist noch drauf und der Rost über dem Lack....Sehe das zum ersten mal.

    Material ist ganz normales Stahl.

    Bin allerdings kein gelernter Profilackiere, mehr oder weniger Hobby aber wenn ich sonst mal Stahl lackeirt habe das hält bis heute so ohne Rost usw....

    HILFE!?!?!

    Danke und lieben Gruß

  • #2
    Eine Grundierung hast Du nicht verwendet?

    Und in der Halle hast Du mit einer Flex oder Ähnlichen Werkzeug, Stahlteile Entrostet oder geschliffen, geflext, so das Metallspäne auf dem Lack gekommen sind, diese Logischerweise im Regen anfangen zu Rosten.

    Kommentar


    • #3
      Nein, aber der Lack haftet ja...

      Was mich nur Irritiert ist, das es mit Lack nach einer Nacht 10 mal shclimmer gerostet ist als ohne Lack und unbehandelt in 1,5 Wochen....

      Habe mit nem "Schwabbel" und Schleifpapier alles geschilffen und danach mit dem Kompressor abgeblasen.

      Dann mit der Pistole erstmal mit Verdünnung entfettet usw, verfleigen lassen und dann Lackiert... hielt alles wunderbar... nur als er dann eine Nahct draussen stand (Hat nicht geregnet) war es komplett braun...

      Kommentar


      • #4
        Zitat von A.Stoll Beitrag anzeigen
        Nein, aber der Lack haftet ja...
        Meinst Du?

        Da wäre ich nicht so Sicher, es sei denn Du hast so ein Kombi Produkt genutzt.

        Kommentar


        • #5
          ne, normalen Buntlack!

          Lack ist noch drauf... nur es bilden sich auch so weisse Flecken auf dem Lack... ich hatte schonmal vermutet das das Stahl shconmal irgendwleche Chemikalien abgekriegt hat.

          Kommentar


          • #6
            Kannst du ein Bild machen?

            Kommentar


            • #7
              Gerne, gehe flott eins machen und Editier das hier in meinen Beitrag!

              Kommentar


              • #8
                Zitat von A.Stoll Beitrag anzeigen

                Dann mit der Pistole erstmal mit Verdünnung entfettet usw, verfleigen lassen und dann Lackiert...
                Schon zwei Fehler.

                Verdünnung muss abgewischt werden, nur durch ab Lüften bekommt man den Dreck und Silikon nicht von der Fläche.
                Bei Lüften der Verdünnung entstehen Dämpfe und auch eine erhöhte Luftfeuchtigkeit, die den Stahl schneller Rosten lassen.

                Den Raum in dem Du lackiert hast, hat eine Absaugung und den Rost den Du ab geschliffen hast, ist vom Boden und den Wänden entfernt worden?


                Und auch noch ohne Grundierung.

                Kommentar


                • #9
                  Hm ja wie gesagt, falsch lackiert sit das.

                  Sollte halt billig sein, aber in der vergangenheit hats immer gut geklappt....

                  Habe oben mal Bilder reingestellt...

                  Der Stahl an sich unterm Lack ist nicht gerostet....

                  Kommentar


                  • #10
                    Zitat von A.Stoll Beitrag anzeigen

                    Habe oben mal Bilder reingestellt...
                    Hast Du aber nicht bei uns Hochgeladen

                    Und die Qualität ist sehr Bescheiden.

                    Kommentar


                    • #11
                      Oweia hab ich was falsch gemacht? Bin nicht so Forenerfahren....

                      Hast du denn Tips wie ich jetzt vorgehen soll? Ich nimm sie wieder raus (Bilder)

                      lg und Dnake

                      Kommentar


                      • #12
                        Locker bleiben.

                        Kommentar


                        • #13
                          Auf deinen Bildern war auch nicht sehr viel zu sehen, außer eben Rost.

                          Die Ursachen habe ich Dir zum Teil schon genannt, es gibt natürlich noch ein paar zusätzliche.

                          Aber wenn Du nicht mal eine Grundierung verwendest, ist jede weitere Ursachen Forschung schon mal Sinnlos, da Du so wieso noch mal von vorne Anfangen mußt, also vom Blanken Blech aus und dann mit einem vernünftigen Aufbau und Vorbereitung.

                          Mir ist noch auf gefallen das Du von Buntlack schreibst!

                          Aber keiner aus dem Baumarkt und auf Wasserbasis, oder

                          Kommentar


                          • #14
                            Okay,

                            schleife neu ab Grundiere und Lackiere neu drüber? Korrekt so? Soll ich Lösemittelfarben nehmen? habe jetzt Wasserverdünnabr genommen...

                            Doch Baumarkt wasserbasis ja ich weiss ich bin ein Idiot!

                            Also Lösemittelfarben?

                            Kommentar


                            • #15
                              Na da haben Wir ja den Fehler.


                              Nur Lack und dann noch auf Wasserbasis das geht natürlich in die Hose und die Weißen Flecken sind dann auch klar

                              Kommentar

                              Unconfigured Ad Widget

                              Einklappen
                              Lädt...
                              X