Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit dem Haftgrund!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit dem Haftgrund!

    Hallo Forum!

    Habe ein kleines Problem mit dem Haftgrund und bräuchte eure Hilfe .

    Ich airbrushe schon ein paar Jahre, in der letzten Zeit eher Modellbaukarosse aus Kunststoff im Maßstab 1:28.

    Beispiel :

    IMG_4833.jpg

    IMG_4848.jpg

    Jetzt hab ich das Problem daß, wenn ich maskiere und das Klebeband wieder entfernen will die Farbe mit abgeht (das orange ist der alte Originallack).

    IMG_4517.jpg

    Meine Vorgehensweise:

    -Karosse zerlegen (Stoßstang, Lichter, Spiegel entfernen etc.)
    -Mit Schleifvließ anrauhen
    -mit Silikonentferner entfetten
    -eine kleine Schicht 1K KS primer von MIPA annebeln
    -nach ca. 5Minuten die zweite Schicht
    -mit weißer Acrylfarbe der Fima Schminke lege ich vor (auf dem weißen Grund entsteht die Lackierung)

    Was mache ich verkehrt?

    Gruss.

  • #2
    Das Problem kommt daher, dass das System KST-Haftprimer - Schmincke Acrylfarbe nicht freigegeben ist.

    Die Acrylfarbe hat zwar im durchgetrockneten Zustand eine sehr gute Haftung auf vielen Untergründen, aber solange sie nicht durchgetrocknet ist passieren gerne solche Sachen.

    Die Ursache ist in der Naßhaftfestigkeit zu suchen.



    edit: Merke grad der Begriff Naßhaftfestigkeit ist noch nicht definiert

    Kommentar


    • #3
      Zitat von b2b Beitrag anzeigen
      Merke grad der Begriff Naßhaftfestigkeit ist noch nicht definiert
      Sehr schön, dann mach doch mal nen Eintrag ins Lexikon.

      Kommentar


      • #4
        Könnt Ihr mir vielleicht eine andere Vorgehensweise empfehlen ?

        Oder ich versuchs mal beim Lackierer der hat Standox im Programm, vielleicht gibts da was?

        2K-Grundierung möcht ich ungern probieren (kann mann mit der airbrush nicht verarbeiten und auf die herkömmliche Art gehen Kannten wie Fensterrahmen und kleine Details verloren).

        Vielleicht sollte ich weiter den Mipa 1K-Kunststoffprimer verwenden und mir weißen Wasserbasislack besorgen .

        Gruss.

        Kommentar


        • #5
          Da die Naßhaftfestigkeit substratsabhängig (untergrundabhängig) ist, wäre es ein Versuch wert überhaupt ohne KST-Primer zu arbeiten, da ja die Schmincke Acrylfarbe an sich schon eine sehr hohe Haftung aufweist.

          Wir haben auch schon die Erfahrung gemacht, dass auf manchen KST die Haftung mit KST-Haftprimer beim Überlackieren mit bestimmten Farben leider nicht besser, sondern viel schlechter wird. Hab das in einem anderen Thread schon mal erwähnt.

          Kommentar


          • #6
            Zitat von b2b Beitrag anzeigen
            Da die Naßhaftfestigkeit substratsabhängig (untergrundabhängig) ist, wäre es ein Versuch wert überhaupt ohne KST-Primer zu arbeiten, da ja die Schmincke Acrylfarbe an sich schon eine sehr hohe Haftung aufweist.

            Wir haben auch schon die Erfahrung gemacht, dass auf manchen KST die Haftung mit KST-Haftprimer beim Überlackieren mit bestimmten Farben leider nicht besser, sondern viel schlechter wird. Hab das in einem anderen Thread schon mal erwähnt.

            Ich habs ohne Primer auf Kunststoff nie probiert, könntest aber Recht haben. Werde ich auf jeden Fall mal versuchen .

            Erinnere mich an die Sat-Schüssel die schon seit 8 Jahren montiert ist, die wurde auch nicht grundiert und nur mit Acrylfarben gebrusht und sieht noch immer TOP aus.

            Vielen Dank .

            Gruss,
            Klaus

            Kommentar

            Unconfigured Ad Widget

            Einklappen
            Lädt...
            X