Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Amaturenbrett Problem

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Amaturenbrett Problem

    Moinsen Lackergemeinde.
    ich hab da mal ein problem und zwar ich hab ein Amaturenbrett (VW polo 6n) lackiert.
    Folgendes ist geschehen:
    Ich habe als erstes gereinigt, dann plan geschliffen, dann mit Plastikgrundierfiller von mipa grundiert, nochmals geschliffen und noch mal grundiert, nochmal geschliffen und nu Farbe druff (1k) 10 minuten gewartet, dann zweischichten Klarlack von mipa (reflow)
    Dann ist mir was blödes passiert, die Gun (devilbiss gti pro) hat mir bei der ersten Klarlack schicht draufgerotzt muss sich irgendwo nochn bisschen dreck versteckt haben, hab sie davor gut gereinigt...
    habe mir nichts besonders dabei gedacht, hab gedach die könne man ja rausschleifen und nochmal klarlack druf...
    Als der Klarlack nun ausgehärtet hat, hab ich geschliffen aber bei einigen von den dreckbollen blieben weiße punkte, die nicht herausgingen, hab dann auch noch durch geschliffen auf Basislack.
    Ich habe dann alles mattiert und nochmal Basislack drauf gehauen der hat gleich nach dem auftragen reagiert ( Runzelbildung)
    Kann mir einer sagen warum??? Bin echt ratlos an was das liegen könnte..
    Dann habe ich die runzelstellen plangeschliffen bin dabei bis auf Kunstoff durch gekommen. dann habe ich Grundierung druff gehauen und noch mal geschliffen dann nochmal Basislack, dann der schreck schon wieder reagiert wieder Runzelbildung aber diesmal feiner und kleiner. Hab dann noch mal die Runzelbildung weg geschliffen und nochmal Grundierung druff, Man man man, dann hats an einer stelle noch einmal reagiert ( da war vorhin nichts. auf dieser stelle war aber auch kein Basislack, hab gleich mit Basislack aufgehört wo ichs gesehen habe das es schon wieder passiert ...
    Was soll ich nun tun alles komplet runter holen oder was kann ich sonst noch machn bin echt ratloß

    Uff so viel hab ig schon lange nicht mehr geschrieben heidenei

    Ich hoffe ihr könnt mir helfen, bin langsam echt am verzweifeln

    Gruß nochn schönes Wochenende
    Felix

  • #2
    der Klarlack war einfach noch nicht trocken genug, um die Lösemittel von deinem konventionellen Basislack zu verkraften. Bei Lufttrocknung brauchst du 5-7 Tage
    bis du solche Sachen machen kannst. Gereade bei Durchschliffstellen unterwanderen
    die Lösemittel den Klarlack und dann zieht er weg.
    ..........der Weg ist das Ziel !

    Kommentar

    Unconfigured Ad Widget

    Einklappen
    Lädt...
    X