Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Rissbildung nach dem Füllern.

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Rissbildung nach dem Füllern.

    Ich bin ja schon ne ganze Weile hier und hab immer schön mitgelesen,nun hab ich aber auch mal ein Problem.

    Ich hab hier ne Suzuki Bj .1992.Die sollte ich neu lackieren.Hab die Teile alle Nass mit 800er Papier geschliffen.Ein paar Kleinigkeiten mussten gespachtelt werden.Bis dahin alles ohne Probleme.
    Hab dann den Füller angemischt.
    Material war VOC-System Füller von Standox.Material war ganz frisch vom Lackhändler(1 tag alt).
    Angemischt hab ich ihn wie immer.4:1 und etwas 10 % Verdünner.
    Hab ich immer so gemacht und gab bis jetzt nie Probleme.
    Hab dann erst ne dünne Klebeschicht gespritzt.Als ich dann die zweite(erste richtige Schicht) gemacht hatte,passierte es.
    Der Füller kreuselte sich.Aber nicht überall,sondern nur an machen stellen.
    Ich hab nun im nachhinein erfahren das die Suzuki ein Reimport aus den USA war.Nun meine Frage.Kann es sein das das mit dem Lack zu tun hat der auf der Maschine ist?Lösemittetest hatte ich mit einem Lösemittel getränkten Lappen gemacht.Dabei ist komischer weise nichts hochgekommen.
    Was kann ich nun machen um das wieder hin zu bekommen.
    Hab auch mal ein Bild von einem Teil gemacht.Dann lönnt ihr das besser beurteilen.
    Würde mich freuen wenn ihr mir weiter helfen könntet.

    Gruß
    Popeye

  • #2
    Also zur behebung musst du alles wieder runterschleifen und nen neuen Lackaufbau machen.

    Fehlerursache kann sein entweder hat sich das Material nicht mit dem Untergrund vertragen, meist Lösemittel. Kann aber auch sein das an diesen Stellen Fette vorhanden waren bzw. Öle, bei Mopeds meist der Fall, die Verkleidungen sind fast immer eingesaut.

    Also komplett abschleifen, entfetten, reinigen, Kunststoffprimern, neu füllern

    Kommentar


    • #3
      Du meinst komplett bis auf den Kunstoff runterholen?
      Oh man,das wird aber ne heiden Arbeit.Gibts da keine andere Lösung.Fett schließ ich mal aus,da mehrmals vor dem schleifen mit Verdünnung abgewaschen und nach dem Schleifen auch mehrmals mit silikonentferner drüber gegangen.
      Also bist du auch der Meinung das das mit dem Lack darunter zusammen hängt?
      Aber müsste dann nicht überall der Füller hoch gekommen sein?
      Es gab doch mal so ein zeugs von Standox(glaub ich) das nannte sich (glaub ich)Füll Siler oder fill sieler oder so.Das hab ich mal vor Jahren bei ner Neulackierung auf nen Amischlitten benutzt.Das bewirkte das der Untergrund von der Amilackierung nicht vom neuen Lack angelöst wird.Gibts das noch oder was vergleichbares?

      Kommentar


      • #4
        am besten is es alles runter, bist auf der sicheren seite. lass es am besten irgendwas mit verdünnung zu reinigen,ein silikonentferner reicht aus. hast du deine abluftzeiten laut tdb eingehalten? es könnte auch sein das der 2te gang viel zu dick war und dadurch sich diese spannungsrisse ergaben. ja den fillsealer gibts noch.
        Qualität ist kein Zufall sondern ein Ergebnis logischen Denkens

        Kommentar


        • #5
          als ich USA las, dachte ich auch gleich an TPA (keine Ahnung,was die auch auf die Mopeds blasen^^)......aber das hätte der Lösemitteltest gezeigt.

          da es sofort kam, schaut es nach Anbeizen aus.
          Das könnte auch ne Überbeschichtung sein......aber guck mal selber, vll erkennst du ja die Ursache:
          http://www.de.glasurit.com/Service/A...crinkling.html

          für ne Sperrschicht ist es schon zuspät----> das muß runter

          Kommentar


          • #6
            hatte dass problem auch bei ner stoßstange,
            dort war eine kleine mulde in der der lack noch ein wenig feucht war, der rest war schon abgelüftet. hab halt drübergespritzt, und an der stelle wo es feucht war kamen so krater wie bei dir. also alles runter und neu spritzen, sonst kommen diese risse immer wieder raus!

            Kommentar


            • #7
              Erst mal Danke für die Antworten.Also Ablüftzeiten hab ich nach tdb eingehalten.Bei der ersten (klebe)Schicht kam es auch noch nicht hoch.Also könnte es schon sein, das ich die zweite Schicht zu dick gespritzt habe.
              Was meint ihr jetzt genau mit"das muss wieder runter"?Der gespritzte Füller und dann neuspritzen des Füllers oder komplett bis auf den Kunststoff?
              Aber ich denke doch das wenn es sich um TPA handelt,müsste es sich doch beim Lösemitteltest anlösen.
              Also kann ich das ausschließen?

              Kommentar


              • #8
                auf alle Fälle mußt du wieder in die gesunde Schicht runter.......

                anlösen tut sich der TPA beim Lösemitteltest--> wie hast du den Lösemitteltest gemacht?

                (ich habe ja auch mal unwissender weise über nen TPA geballert und das sah dann auch so krass aus, wie bei dir^^)

                und ich habe auch null Ahnung, ob die Amis auch bei Bikes einen TPA nehmen? ( bei mir war es ne Haube )

                Kommentar


                • #9
                  nein nich alles wieder bis zum kunststoff schleifen, nimmst ne maschine, 400er papier, füller runter dass die krater weg sind, haftgrund rübernebeln, füllern fertig

                  Kommentar


                  • #10
                    Ich hatte das selbe Problem bei einer Ninja Reimport der Füller hat auch gebeizt.......alles runterschleifen bis auf den kunstoff und neuen Lackaufbau vornehmen sonst hat bei mir nix geholfen....
                    viel Spass

                    Kommentar


                    • #11
                      Zitat von beatbanger Beitrag anzeigen
                      nein nich alles wieder bis zum kunststoff schleifen, nimmst ne maschine, 400er papier, füller runter dass die krater weg sind, haftgrund rübernebeln, füllern fertig
                      Sicher muss bis zum Kunststoff alles runter.

                      Sonst hast Du das gleiche Problem wieder, wenn Du von dem Altlack oder der Grundierung darunter noch etwas drauf läßt.

                      Es löst sich nur in den seltensten Fällen eine Lösemittel Empfindliche Lackierung Komplett ab, in der Regel nur so wie auf dem Bild im ersten Beitrag.

                      Gruß

                      Holger

                      Kommentar


                      • #12
                        was mich alles noch bissl verwundert:

                        Lösemitteltest hat nicht reagiert.....und TPA kommt doch meist erst immer so nach dem trocknen--> sprich Temperatur

                        und für ne Überbeschichung ect zu extrem.

                        Aber im Zweifelsfall......bis zum Kunststoff

                        Kommentar


                        • #13
                          Zitat von Malm Beitrag anzeigen
                          Lösemitteltest hat nicht reagiert.....und TPA kommt doch meist erst immer so nach dem trocknen--> sprich Temperatur
                          Nicht immer funzt ein Lösemitteltest vorher.

                          Kommt schon drauf an mit welcher Verdünnung der Test gemacht wird.

                          Am Besten immer mit der Verdünnung die auch in dem Material enthalten ist, mit dem Beschichtet werden soll.

                          Nur Kurz abwischen bringt auch nicht immer den Erfolg, 2-3 Minuten sollte schon Kräftig drauf rum gewischt werden.
                          Nach Vorschrift soll sogar ein Gitterschnitt gemacht werden und dann der Lösemitteltest, damit auch die Grundierung mit getestet werden kann.

                          Aber auch nach diesen Test's kommt es immer wieder mal vor das
                          entweder beim Füllern oder auch erst bei der Lackierung etwas Hochzieht.

                          Gruß

                          Holger

                          Kommentar


                          • #14
                            @ Holger

                            glaubst du TPA ?

                            Kommentar


                            • #15
                              Zitat von Malm Beitrag anzeigen
                              @ Holger

                              glaubst du TPA ?
                              Glauben ist nicht Wissen

                              Aber es muss nicht immer TPA sein, die Mopeds sind zum Teil mit sehr Bescheidenen Lack lackiert, auch eine Nachlackierung mit Minderwertigem Material kann möglich sein.

                              Das ist wie mit der Glaskugel, Hellsehen kann man nicht so einfach.

                              Gruß

                              Holger

                              Kommentar

                              Unconfigured Ad Widget

                              Einklappen
                              Lädt...
                              X