Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Sata jet 3000 hvlp Digital

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Sata jet 3000 hvlp Digital

    habe mir eine neue pisole zugelegt. Aber irgentwie funktioniert die nicht wie ich es will.

    Druck in der Pistole steht auf 2,00Bar
    Kompressor leistet 530L/min

    Düse war eine 1,5er drauf

    Spieß Hecker Lack 2:1+10-20% angemischt

    2Teile Lack: 1Teil Härter 10-20% Verdünnung

    Aus der Pistole kommen mehr oder weniger Punkte als ob der Lack zu dick Währe was er aber nicht ist was kann das sein.

  • #2
    Vielleicht is die Materialschraube zu weit drin?!

    Kommentar


    • #3
      auf rundstrahl kann man einigermaßen spritzen aber nicht so toll auf breitstrahl um gotteswillen..

      wo soll denn diese schraube sitzen

      Kommentar


      • #4
        Zitat von luckystrike74 Beitrag anzeigen
        wo soll denn diese schraube sitzen

        http://www.diespritzer.de/aufbau-ein...ml?p=87#post87

        Kommentar


        • #5
          also mit einer 1,5er Düse kommst du mit 2,0 bar nicht um die Fichte , geh auf 2,5 bar rauf.
          Die 1,5er Düse ist wohl auch die falsche Übung, für Basislacke ist 1,2 ideal, für Uni- und Klarlacke die 1,3er.
          ..........der Weg ist das Ziel !

          Kommentar


          • #6
            Zitat von plasma1210 Beitrag anzeigen
            also mit einer 1,5er Düse kommst du mit 2,0 bar nicht um die Fichte , geh auf 2,5 bar rauf.
            Ich habe auch ne ganze Zeit lang mit ner 1,5er lackiert. geht einwandfrei mit weniger Druck.

            Kommentar


            • #7
              Habe nochmal versucht richtig eingestellt und von 1,5 bis 3 bar versucht keine abhilfe

              klarlack geht einigermaßen

              auf dem spieß hecker lack haben die mir gesagt 2:1+10-20% verd.
              Kann es denn sein das er doch 1:1 gemischt wird wenn ich den dünner macher wird das ergebniss besser oder liegt es doch an der düse das es so gepunktet rauskommt

              Kommentar


              • #8
                Hm, ich weiß net was aber irgendwas stimmt da bei dir nicht!!!!
                Das Mischungsverhältnis von 2:1 bei Spieß ist schon korrekt. Vorausgesetzt wir reden jetzt beide vom 2K Lack?!
                Hast du denn mal mit der Pistole abgezogen ohne Farbe ob da überhaupt genug Luft rauskommt? Weil wenn nicht, dann liegt es wohl an deinem Kompressor.

                Kommentar


                • #9
                  Hy

                  Ist die Spritze neu oder gebraucht? Vielleicht ist innen was verstopft, reinige sie mal gründlich.
                  Wegen dem Druck: Bei Sata wird der Druck bei voll durchgezogenem Bügel eingestellt.
                  Hast du den Lack gesiebt? Sonst könnten sich Schmutzpartikel im Lack befinden und die Pistole hustet nur noch.
                  Bei Sata gibt es auch ein sehr gutes Forum, bei dem auch die Sata Mitarbeiter helfen, scheib denen mal dein Problem:
                  http://www.sata.com/forum/forum.jsp?forum=1
                  Außerdem findest du dort Videos, wo das Reinigen und Einstellen der Spritzen gezeigt wird.

                  mfg Leizi

                  Kommentar


                  • #10
                    also die pistole ist nagelneu

                    ja es ist 2k lack aber einschicht.##

                    druck habe ich eingestellt
                    es ist eine digitale und ich habe die pistole nicht durchgezogen beim einstellen die steht immer auf 2,0bar wie es auch soll. der druckminderer am kompressor steht auf 4 bar.

                    wenn der kompressor zu klein währe dann würde sie ja am anfang spritzen das tut sie aber nicht

                    Kommentar


                    • #11
                      Haste mal deine Hand vor die Düse gehalten ob auch wirklich genug Luft kommt? Vielleicht ist auch dein Schlauch nicht in Ordnung oder sowas.
                      Ansonsten muß es an deinem Material liegen. Entweder zu alt, falsch gemischt, Topfzeit überschritten etc.

                      Kommentar


                      • #12
                        ich glaube ich habe es hobby fehler

                        habe den druck eingestellt bei losgelassem bügel sprich in ruhestellung

                        werde morgen den druck einstellen bei durchgezogenem bügel

                        in der anleitung stand es so drinnen

                        druck einstellen :
                        2,0bar eingangsdruck aber pistoleninnendruck 0,7bar

                        habe dann auf 2,0bar laut digital eingestell und wenn ich abdrücke sind auch 0,7 bar am eingang das ist aber falsch es müssen immer 2,0bar anliegen da habe ich mich selber getroffen werde das morgen mal testen

                        Kommentar


                        • #13
                          Na bitte....
                          Dann kannste ja mal berichten obs dann klappt.

                          Kommentar

                          Unconfigured Ad Widget

                          Einklappen
                          Lädt...
                          X