Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Lauter Runzel an einer Stelle- Was ist da passiert?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Lauter Runzel an einer Stelle- Was ist da passiert?

    Hallo Leute,

    Habe mir 2 Kotflügel lackiert.
    In VW grün Basislack metallic und 2K MS Klarlack drauf.

    Beim Antrocknen der ersten beiden Klarlack-Gänge ist mir aufgefallen,
    das die Oberfläche nicht 100% glatt war. Relativ rau und kein schönes Spiegelbild.

    Darum hab ich mich nach ca 1,5h Stunden trocknungszeit entschieden, nochmal eine bis zwei Schichten Klarlack drüberzuziehen.
    Dabei wurde alles schön glatt. Bei einem Kotflügel auch perfektes finish.
    Beim anderen aber runzelte sich plötzlich an einer Stelle der Lack und breitete sich aus auf eine Fläche von ca 20x30cm.
    Der Rest des Kotflügels blieb normal und glatt. Nur eben die eine Stelle.

    Beim ersten Antrocken war dieser Effekt nicht zu bemerken und alles wurde gleichmässig hart, nur halt nicht 100% glatt. Daher schließe ich die Vorarbeit aus.

    Kann mir wer sagen was da schiefgelaufen ist, möchte ja draus lernen.
    Und wie ich jetzt vorgehen soll? Rauspolieren wird ja nicht sein.
    Also am besten die Stelle beilackieren oder den ganzen Koti nochmal lacken.
    Wichtig wäre mir aber was da schiefgegangen ist, damit sowas nicht nochmal passiert!

    Danke für eure Hilfe!

  • #2
    Wow, sowas auf Klarlack habe ich aber auch noch nicht gesehen....

    Kannst du evtl. beschreiben wie du den gesamten Aufbau gemacht hast?
    Also Urzustand der KF, dann welche Grundierungen/Füller/Spachtel du wo/wie/worüber appliziert hast und wie du geschliffen hast usw.
    Und wie du gereinigt hast, etc....
    Gruß, Christian

    Kommentar


    • #3
      Das komische ist das nur einer der beiden Kotflügel diese Bild aufweist. Der andere ist Tip-Top.

      Also Lackaufbau:
      Es waren neue Kotflügel.
      - Schwarze, intakte Transport-Grundierung mit 1000er nass angeschliffen.
      - Reinigung mit Silikonentferner
      - Basislack in 2 Gängen apliziert
      - Nach ca. 10min ablüften Klarlack aufgetragen

      Nachdem nach ca. 1 Std das Klarlackbild nicht zufriedenstellend war (nicht 100% glatt sondern etwas rau), gings weiter:

      - Mit Staubbindetuch angetrockneten Klarlack abgewischt
      - Noch 2 Schickten Klarlack aufgetragen

      Diese Prozedur mussten beide Kotflügel über sich ergehen lassen, der eine ist jetzt 1A, der andere hat diese Runtzel an einer Stelle.

      Kann man nur Vorstellen das es problematisch war, den angetrockneten Klarlack (bereits grifffest) einfach nochmal überzuspritzen ohne Zwischenschliff. Aber das sich dadurch alles zusammenzieht?!?!

      Kommentar


      • #4
        so ist es , die Ablüftzeit beim Klarlack zwischen den Spritzgängen liegt bei 5-10 min.
        Wenn du nach 1,5 Stunden auf den bereits antrocknenden Klarlack drübergehst,
        schaut es dann so aus.
        ..........der Weg ist das Ziel !

        Kommentar


        • #5
          Zitat von plasma1210 Beitrag anzeigen
          so ist es , die Ablüftzeit beim Klarlack zwischen den Spritzgängen liegt bei 5-10 min.
          Wenn du nach 1,5 Stunden auf den bereits antrocknenden Klarlack drübergehst,
          schaut es dann so aus.
          Wo ich lieben gerne wieder zu meiner Frage kommen würde:
          Wie lange muss ich mind. warten bis ich Klarlack überlackieren kann, zb. bei Candy mit Klarlack zw. dem Basislack u. Lasur?

          Weil wie lange ich maximal warten kann, weiss ich bereits - nämlich rund 24H
          Gruß, Christian

          Kommentar


          • #6
            Zitat von dukes69 Beitrag anzeigen
            Das komische ist das nur einer der beiden Kotflügel diese Bild aufweist. Der andere ist Tip-Top.

            Also Lackaufbau:
            Es waren neue Kotflügel.
            - Schwarze, intakte Transport-Grundierung mit 1000er nass angeschliffen.
            - Reinigung mit Silikonentferner
            - Basislack in 2 Gängen apliziert
            - Nach ca. 10min ablüften Klarlack aufgetragen

            Nachdem nach ca. 1 Std das Klarlackbild nicht zufriedenstellend war (nicht 100% glatt sondern etwas rau), gings weiter:

            - Mit Staubbindetuch angetrockneten Klarlack abgewischt
            - Noch 2 Schickten Klarlack aufgetragen

            Diese Prozedur mussten beide Kotflügel über sich ergehen lassen, der eine ist jetzt 1A, der andere hat diese Runtzel an einer Stelle.

            Kann man nur Vorstellen das es problematisch war, den angetrockneten Klarlack (bereits grifffest) einfach nochmal überzuspritzen ohne Zwischenschliff. Aber das sich dadurch alles zusammenzieht?!?!
            Mach die Flügel blank und mit nem ordentlichen Lackaufbau neu.

            Die wären Dir sowieso im Winter angefangen wegzurotten. Du hast ja noch nicht mal Grundierung, geschweige denn Füller gespritzt!

            Transport Grundierung ist ne TRANSPORT GRUNDIERUNG, aber kein Korrosionsschutz für den Einsatz am Auto.
            RTFM!

            Kommentar


            • #7
              Zitat von dukes69 Beitrag anzeigen
              Das komische ist das nur einer der beiden Kotflügel diese Bild aufweist. Der andere ist Tip-Top.
              Der fehlerhaftige Kotflügel ist vermutlich mit eine einfachen Grundierung nach gespritzt worden, kommt sehr häufig vor, sieht immer etwas unschön aus, ein Neuteil mit Kratzern oder sonstigen Schäden zu verkaufen.

              Abhilfe vor den Vorarbeiten:

              Mit Nitroverdünner abwischen, so merkt man sehr schnell ob die Transportgrundierung in Ordnung ist.

              Gruß

              Holger

              Kommentar


              • #8
                Zitat von plasma1210 Beitrag anzeigen
                so ist es , die Ablüftzeit beim Klarlack zwischen den Spritzgängen liegt bei 5-10 min.
                Wenn du nach 1,5 Stunden auf den bereits antrocknenden Klarlack drübergehst,
                schaut es dann so aus.
                ich wiederspreche Uwe ja ungerne..........

                Aber so guckt das dann nicht aus, selbst wenn man nach 37,5 Std drüber geht schaut es nicht so aus-----haftet halt nicht mehr.


                ------------------

                vorweg, der Aufbau ist natürlich falsch

                wurde da nachgespritzt, wie Holger meint--- und da hat es was hochgezogen, könnte sein (da es ja nur in bestimmten Bereichen krass ist), sieht man aber wenn die teilweise nachgespritzt haben.

                Möglich ist aber ein Lackaufbau auf ner Transportlackierung.....ohne das solche Krater/Narben entstehen--> wenn sie Lösemittelbeständig ist (was auch die meisten sind)
                Was Korrosionsschutz usw angeht, steht auf einem anderen Blatt.

                Um den kompletten Neuaufbau kommst du nicht drum rum......

                hat es da was hochgezogen? ich habs mir mal in Photoshop angeschaut mit zig anderen Belichtungen usw... schwer zu deuten----ich hätte eher auf volle Granate Silikon getippt

                Kommentar


                • #9
                  Nö, da muss ich den Uwe in Schutz nehmen.

                  Es gibt beim 2K-Lack ein Zeitfenster, da hat die Reaktion der Polyisocyanate teils abgeschlossen, teils noch zu wenig.

                  Kommt eher bei kalten Temperaturen vor, da zieht der 2K-Lack den vorangegangenen Spritzgang voll hoch.

                  Das selbe hatten wir mal bei einer Industrielackierung.

                  Kommentar


                  • #10
                    najut, lass mich ja des bessere belehren^^

                    warum zieh es dann nur im vorderen Bereich hoch...müßte doch dann überall sein--oder?

                    Kommentar


                    • #11
                      Zitat von Malm Beitrag anzeigen
                      warum zieh es dann nur im vorderen Bereich hoch...müßte doch dann überall sein--oder?
                      Kommt auf die Schichtstärke drauf an. Wie weit die Reaktion an dieser Stelle bereits fortgeschritten ist.

                      Kommentar


                      • #12
                        ok

                        wir haben zwar in dem Bereich viel rum experimentiert und sowas hatten wir nie-->egal

                        dann schließ ich mal PS......und sag Uwe hat recht

                        Kommentar


                        • #13
                          Ist mir auch schon passiert ---> Zuviel Dreck drauf zum polieren, Pickel mit 1200er ausgeschliffen, Klarlack neu gespritzt ----> alles hochgezogen....
                          RTFM!

                          Kommentar


                          • #14
                            ok ok

                            ihr habt ja gewonnen

                            Kommentar


                            • #15
                              Zitat von Malm Beitrag anzeigen
                              ok ok

                              ihr habt ja gewonnen




                              Es gibt manchmal noch mehrere Möglichkeiten: Warum !

                              Gruß

                              Holger

                              Kommentar

                              Unconfigured Ad Widget

                              Einklappen
                              Lädt...
                              X