Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Virusattack beim Aufrufen der Page

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Virusattack beim Aufrufen der Page

    Hi,

    seit einiger Zeit wenn ich auf die Seite gehe schleicht sich ein Virus hier ein. Dies bekomme ich nur wenn ich auf die Seite hier gehe.
    Und habe mich noch nicht eingeloggt.
    Könnte da mal einer schauen was los.

    Gruß Daniel
    Gruß Daniel

  • #2
    bei mir ist nix, das sind bestimmt eingeschlossene Lösemittel.
    Spass beiseite, wie äußert sich das bei dir ?
    ..........der Weg ist das Ziel !

    Kommentar


    • #3
      habe das selbe problem wie @astra.
      Qualität ist kein Zufall sondern ein Ergebnis logischen Denkens

      Kommentar


      • #4
        Sobald ich auf die Seite hier gehe, kommt ja wie gewohnt die Werbung. Anschließend geht gleich mein Antivir an und meldet Virus gefunden.

        Gruß Daniel
        Gruß Daniel

        Kommentar


        • #5
          hab keine probleme

          kis 2010
          ff 3.5
          noscript
          adblock plus > filter abo laden > keine werbung auch wenn das hier vielleicht nicht gerne gesehen wird

          gruss

          Kommentar


          • #6
            Zitat von Astra101 Beitrag anzeigen
            Sobald ich auf die Seite hier gehe, kommt ja wie gewohnt die Werbung. Anschließend geht gleich mein Antivir an und meldet Virus gefunden.

            Gruß Daniel
            Bei mir ist nichts.

            Wie heißt denn der gefundene Virus?

            Kommentar


            • #7
              Nennt sich glaube ich so:

              'HTML/Infected.WebPage.Gen' [virus]

              Ich logg mal aus und warte ein paar Minuten.
              Gruß Daniel

              Kommentar


              • #8
                hier sind auch zZt einige Bots unterwegs...........zb http://www.diespritzer.de/member.php?u=3450

                ---usw --- ich denk mal das wird Antivir erkennen

                2er wird sich bald drum kümmern

                Kommentar


                • #9
                  Danke.

                  hab jetzt mal einige Zeit verstreichen lassen und bin dann mal wieder hier auf die Seite. Diesmal kam nix. Nichtmal die Werbung.

                  Gruß Daniel
                  Gruß Daniel

                  Kommentar


                  • #10
                    also bei mir war auch nichts..

                    aber ich hab auch adblock plus drauf (keine werbung )

                    hab aber sowieso linux, also nix mit viren

                    gruss, Josef

                    Kommentar


                    • #11
                      Hi

                      wir haben keinen Virus hier.

                      HTML/Infected.WebPage.Gen


                      Es ist ein Javascript Fehler / Schleife und ist ein Antivir / Avats Problem.
                      http://forum.avira.com/wbb/index.php...threadid=29925

                      Kann mit dem Layer zu tun haben aber den sieht man ja eh nur 2 mal am tag wenn man ihn ausladen lassen tut.

                      Also keine Angst es ist alles ok.

                      Kommentar


                      • #12
                        Mmh, ich hab das Problem immer noch. Naja, muß wohl damit leben.

                        Gruß Daniel
                        Gruß Daniel

                        Kommentar


                        • #13
                          Zitat von Astra101 Beitrag anzeigen
                          Mmh, ich hab das Problem immer noch. Naja, muß wohl damit leben.

                          Gruß Daniel
                          Was für ein Antivirusprogramm benutzt Du?

                          Thomas
                          RTFM!

                          Kommentar


                          • #14
                            Zitat von Thomas Beitrag anzeigen
                            Was für ein Antivirusprogramm benutzt Du?

                            Thomas
                            antivir hat Astra

                            Kommentar


                            • #15
                              Dann ist es mit Sicherheit ein "false positive", so wie Sascha es geschrieben hat.

                              Ich benutze ebenfalls Antivir (Premium) und Fox 3.5.3

                              Keine Probleme bei mir.

                              Thomas
                              RTFM!

                              Kommentar

                              Unconfigured Ad Widget

                              Einklappen
                              Lädt...
                              X