Werbung Global Artikel

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

HILFE! Problem mit MIPA UBS Unterbodenschutz

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • mikee
    antwortet
    http://www.mipa-paints.com/fileadmin...kt2011024.html

    bei restaurierten Klassikern wäre das ein gutes Produkt für den unterboden, kann man auch einfärben.

    beim aftragen der dichtmassen nimm einen pinsel wo die borsten kurz abschneidest und damit streichst ihn glatt, sieht eh wie original aus zu der zeit, oder besorgst dir eine spritzbare nahtabdichtung samt Pistole, kostet auch nicht die welt und liefert top Ergebnisse.

    Einen Kommentar schreiben:


  • Phantom
    antwortet
    Das Spülmittel ist im oberen Teil der Dichtungsmasse. Die Beseitigung ist damit also nicht ganz so schwierig.
    Nur eine Grundierung beseitigt nicht den NICHT tragfähigen Untergrund.

    Einen Kommentar schreiben:


  • Johnny19
    antwortet
    Danke !!
    Aber Meint ihr nicht, dass ich es auch mit ner Schicht Grundierung gesperrt bekomme?
    Der Aufwand alles runter zu reißen, neu Grundieren, Füllern, Abdichten und lackieren ist ja enorm..

    Einen Kommentar schreiben:


  • Phantom
    antwortet
    Das Spülmittel ist in dem Fall der Übeltäter.
    Dichtungsmasse wird mit Speziellen Lösemittel glatt gezogen oder zum Teil auch ohne.

    Nützt jetzt wenig. Die Dichtungsmasse muss neu.

    Einen Kommentar schreiben:


  • Johnny19
    hat ein Thema erstellt HILFE! Problem mit MIPA UBS Unterbodenschutz.

    HILFE! Problem mit MIPA UBS Unterbodenschutz

    Hallo zusammen,

    ich bin zur Zeit damit beschäftigt meinen 70er 428 Mustang Fastback zu restaurieren.
    Der bisherige Lackaufbau:
    - Die Karosserie wurde komplett gestrahlt,
    - 2 Durchgänge mit PPG Epoxy Grundierung
    - 2 Durchgänge MIPA Acrylfüller
    - Alle Nähte mit MIPA PU 400 abgedichtet und mittels Wasser mit einem Schuss Spülmittel geglättet.
    - MIPA USB Unterbodenschutz.

    Darauf folgen soll:
    - Decklack in Oxyd Rot (Originale Unterbodenfarbe)
    - Evt. Klarlack !?
    - Evt. Transparentes Unterbodenwachs !?

    Nun zu meinem Problem:
    Ich habe diesen Herbst den Unterboden abgedichtet und ein paar Tage darauf mit Unterbodenschutz Gespritzt, alles sah Sauber aus und war Trocken.
    Am nächsten Tag wollte ich mein Ergebnis begutachten und musste feststellen, dass unter den stellen mit Dichtmasse der Unterbodenschutz wieder Weich wurde.
    Darauf hin habe ich ihn längere Zeit stehen lassen aber nach 2 monaten hat sich da immer noch nichts getaen..
    Diese Woche habe ich mit MIPA telefoniert, deren Techniker meinte, Ich soll eine dünne Schicht Grundierung darüber nebeln und nochmal Unterbodenschutz darüber.
    Hatte jemand schon einmal das selbe Problem? Was könnte da abhilfe schaffen?

    Vielen dank schonmal im Vorraus!!

Unconfigured Ad Widget

Einklappen
Lädt...
X